<!DOCTYPE html><html lang="fr-FR"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.greenit.fr/xmlrpc.php"><link media="all" href="https://www.greenit.fr/wp-content/cache/autoptimize/css/autoptimize_8756368e9dc58b0432e4e102a4a3d571.css" rel="stylesheet" /><title>Data center : seulement 6% de hausse en 8 ans - Green IT</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet" type="text/css"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link rel="canonical" href="https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Data center : seulement 6% de hausse en 8 ans - Green IT" /><meta property="og:description" content="La consommation électrique des centres informatiques plafonne autour de 200 TWh." /><meta property="og:url" content="https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/" /><meta property="og:site_name" content="Green IT" /><meta property="article:publisher" content="https://www.facebook.com/greenitfr" /><meta property="article:author" content="http://facebook.com/greenitfr" /><meta property="article:tag" content="consommation électrique" /><meta property="article:tag" content="data center" /><meta property="article:tag" content="Koomey" /><meta property="article:section" content="Serveur" /><meta property="article:published_time" content="2020-03-04T07:42:00+01:00" /><meta property="article:modified_time" content="2020-03-03T17:51:37+01:00" /><meta property="og:updated_time" content="2020-03-03T17:51:37+01:00" /><meta property="og:image" content="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_.jpg" /><meta property="og:image:secure_url" content="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="1040" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La consommation électrique des centres informatiques plafonne autour de 200 TWh." /><meta name="twitter:title" content="Data center : seulement 6% de hausse en 8 ans - Green IT" /><meta name="twitter:site" content="@greenit" /><meta name="twitter:image" content="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_.jpg" /><meta name="twitter:creator" content="@greenit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.greenit.fr/#website","url":"https://www.greenit.fr/","name":"Green IT","potentialAction":{"@type":"SearchAction","target":"https://www.greenit.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/#primaryimage","url":"https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_.jpg","width":1280,"height":1040,"caption":"Sch\u00e9ma -Koomey - \u00e9volution de la consommation \u00e9lectrique des centres informatique"},{"@type":"WebPage","@id":"https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/#webpage","url":"https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/","inLanguage":"fr-FR","name":"Data center : seulement 6% de hausse en 8 ans - Green IT","isPartOf":{"@id":"https://www.greenit.fr/#website"},"primaryImageOfPage":{"@id":"https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/#primaryimage"},"datePublished":"2020-03-04T07:42:00+01:00","dateModified":"2020-03-03T17:51:37+01:00","author":{"@id":"https://www.greenit.fr/#/schema/person/b5aeb638b90a0a9a931b323c16b7392e"}},{"@type":["Person"],"@id":"https://www.greenit.fr/#/schema/person/b5aeb638b90a0a9a931b323c16b7392e","name":"Fr\u00e9d\u00e9ric Bordage","image":{"@type":"ImageObject","@id":"https://www.greenit.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/3e57b0fc4f0d48b7504c37033f4e10a6?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Bordage"},"description":"Expert en green IT, <a href=\"https://www.greenit.fr/2019/09/10/sobriete-numerique-les-cles-pour-agir/\">sobri\u00e9t\u00e9 num\u00e9rique</a>, et num\u00e9rique responsable, j'ai cr\u00e9\u00e9 la communaut\u00e9 GreenIT.fr en 2004. Je conseille des organisations priv\u00e9es et publiques, et anime GreenIT.fr et le <a href=\"http://collectif.greenit.fr\" title=\"m\u00eame onglet, naviguer vers le site du Collectif conception Num\u00e9rique Responsable\">Collectif Conception Num\u00e9rique Responsable (@CNumR)</a>.","sameAs":["http://facebook.com/greenitfr","https://www.linkedin.com/groups/1912076","https://twitter.com/greenit"]}]}</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Green IT &raquo; Flux" href="https://www.greenit.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Green IT &raquo; Flux des commentaires" href="https://www.greenit.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Green IT &raquo; Data center : seulement 6% de hausse en 8 ans Flux des commentaires" href="https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenit.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=c858401e7fd301c048bf1d5e5d1cc4b7"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://www.greenit.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.greenit.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://www.greenit.fr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script> <link rel='https://api.w.org/' href='https://www.greenit.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenit.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenit.fr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.greenit.fr/?p=13269' /><link rel="alternate" type="application/json+oembed" href="https://www.greenit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenit.fr%2F2020%2F03%2F04%2Fdata-center-seulement-6-de-hausse-en-8-ans%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.greenit.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenit.fr%2F2020%2F03%2F04%2Fdata-center-seulement-6-de-hausse-en-8-ans%2F&#038;format=xml" />  <script>(function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '485139', 'l1k3t5w1u3', 'load');</script> </head><body class="post-template-default single single-post postid-13269 single-format-standard"><header class="header" role="banner"><section class="container"><div class="cols-3 clearfix"><div class="visible-xs"> <a href="" title="Afficher/masquer le menu" class="menu-icon-link visible-xs" onclick="toggleMenuXs()">Afficher/masquer le menu</a></div><div class="logo"><p><a href="/" title="Aller vers la page d'accueil">GreenIT</a></p></div><nav class="main-nav hidden-xs"><ul id="menu-menu-principal" class="clearfix"><li id="menu-item-10568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10568"><a href="https://www.greenit.fr/themes/">Thèmes</a><ul class="sub-menu"><li id="menu-item-10572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10572"><a href="https://www.greenit.fr/categorie/logiciels/">Logiciels</a></li><li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10570"><a href="https://www.greenit.fr/categorie/materiel/">Matériel</a></li><li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10571"><a href="https://www.greenit.fr/categorie/energie/">Energie</a></li><li id="menu-item-10573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10573"><a href="https://www.greenit.fr/categorie/bonnes-pratiques/">Bonnes Pratiques</a></li><li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="https://www.greenit.fr/categorie/acteurs/">Acteurs</a></li></ul></li><li id="menu-item-10562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10562"><a href="https://www.greenit.fr/agenda/">Agenda</a></li><li id="menu-item-10566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10566"><a href="https://www.greenit.fr/formations/">Formations</a></li><li id="menu-item-10561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10561"><a href="https://www.greenit.fr/a-propos/">A propos</a></li></ul></nav><div class="search hidden-xs" role="search"> <button onclick="toggleSearchField()" class="search-icon-link" title="Formulaire de recherche" >Rechercher</button></div><div class="social"><ul><li><a href="http://twitter.com/greenit" title="Suivez-nous sur Twitter (nouvelle fenêtre)" target="_blank" class="twitter">Twitter</a></li><li><a href="http://www.linkedin.com/groups?gid=1912076" title="Suivez-nous sur LinkedIn (nouvelle fenêtre)" target="_blank" class="linkedin">LinkedIn</a></li><li><a href="http://facebook.com/greenitfr" title="Suivez-nous sur Facebook (nouvelle fenêtre)" target="_blank" class="facebook">Facebook</a></li></ul></div></div></section></header><section class="green-search-form" aria-expanded="false"><form role="search" method="get" class="form-search" action="/"> <label class="sr-only" for="s">Recherche :</label> <input type="hidden" name="post_type" value="post"> <input type="text" class="search-query" placeholder="votre recherche" value="" name="s" title="Entrez votre recherche"> <button type="submit" class="btn" title="Rechercher">Rechercher</button></form></section><main class="body"><div class="container"><article class="clearfix article"> <a href="https://www.greenit.fr/categorie/materiel/serveur/" class="ribon"><span class="sr-only">Catégorie : </span><span title="Aller vers la liste des articles Serveur">Serveur</span></a><h1>Data center : seulement 6% de hausse en 8 ans</h1><div class="content-wrapper"><section class="content-side"><p>Les besoins en
calcul ont explosé ces dernières années. Ils ont été multipliés par 6 entre
2010 et 2018 au sein des centres informatiques, tandis que le trafic réseau a
été multiplié par 10 et la capacité de stockage par 25.</p><p>Avec une telle augmentation, on pourrait s’attendre à une hausse à l’avenant de la consommation électrique. Mais ce n’est pas le cas. Malgré cette forte croissance, la consommation électrique des centres informatiques n’a quasiment pas progressé entre 2010 et 2018&nbsp;: de l’ordre de 6 % selon J.G. Koomey et d’autres scientifiques qui publient une récente étude dans <em><a href="https://science.sciencemag.org/content/367/6481/984.full">Science</a></em>.</p><h2><strong>Des progrès majeurs en terme d’efficience énergétique</strong></h2><p>Cette situation
n’est pas étonnante car, sur la même période, selon Koomey et son équipe, l’efficience
énergétique des serveurs a été multipliée par 4. C&rsquo;est-à-dire qu’un même serveur
délivre 4 fois plus de calculs pour la même consommation d’électricité.</p><p>En parallèle, la majorité des centres informatiques conçus ces 10 dernières années ont mis en œuvre différentes techniques – confinement, équipements compatibles ASHRAE, etc. – pour réduire leurs besoins en refroidissement et utiliser le froid extérieur (<em><a href="/tag/freecooling">free cooling</a></em>). Le PUE (<a href="/tag/PUE">Power Usage Effectiveness</a>) d’un centre informatique récent à ainsi été divisé par 2 en 20 ans, passant de 3 à 1,5.</p><h2><strong>Tassement autour de 1 % de la consommation mondiale</strong></h2><p>Au final, en hausse
de 6 % entre 2010 et 2018, la consommation électrique des centres informatique
plafonne à 205 TWh par an (dont 130 TWh pour les équipements informatiques),
soit environ 1 % de la consommation électrique globale.</p><p>Cette étude confirme le tassement observé depuis bientôt 5 ans. La consommation électrique des centres informatiques <a href="http://www.greenit.fr/2007/02/18/la-consommation-electrique-des-datacenters-a-double-depuis-2000/">a doublé entre 2000 et 2005</a>, <a href="http://www.greenit.fr/2011/09/02/data-center-56-de-consommation-electrique-entre-2005-et-2010/">augmenté de 56 % entre 2005 et 2010</a>, puis elle a&nbsp; atteint <a href="https://www.greenit.fr/2016/07/19/consommation-electrique-centres-de-donnees-se-stabilise/">un plateau à partir de 2010</a>.</p><h2><strong>La part toujours plus importante des terminaux</strong></h2><p>Depuis 10 ans, nous observons ce tassement dans nos études, notamment celles de 2015 et plus récemment celle sur l’<a href="https://www.greenit.fr/empreinte-environnementale-du-numerique-mondial/">empreinte environnementale du numérique mondial</a> publiée en octobre 2019.</p><p>Mécaniquement, alors
que la terre entière s’équipe de smartphone, d’objets connectés et autres TV
géantes, d’année en année, la part des terminaux, et surtout du réseau, dans le
bilan environnemental global du numérique mondial ne cesse d’augmenter.</p><p>Source&nbsp;:
GreenIT.fr et <a href="https://science.sciencemag.org/content/367/6481/984.full">https://science.sciencemag.org/content/367/6481/984.full</a></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div><section class="clearfix author"> <img src="https://secure.gravatar.com/avatar/3e57b0fc4f0d48b7504c37033f4e10a6?s=96&d=mm&r=g" alt="Photo de Frédéric Bordage" class="hidden-xs"><h2>Frédéric Bordage</h2><p>Expert en green IT, <a href="https://www.greenit.fr/2019/09/10/sobriete-numerique-les-cles-pour-agir/">sobriété numérique</a>, et numérique responsable, j'ai créé la communauté GreenIT.fr en 2004. Je conseille des organisations privées et publiques, et anime GreenIT.fr et le <a href="http://collectif.greenit.fr" title="même onglet, naviguer vers le site du Collectif conception Numérique Responsable">Collectif Conception Numérique Responsable (@CNumR)</a>.</p><p><a href="http://www.greenit.fr" title="Aller vers http://www.greenit.fr (nouvelle fenêtre)" target="_blank">Site web</a> - <a href="http://twitter.com/greenit" title="Suivre Frédéric Bordage sur Twitter (nouvelle fenêtre)" target="_blank">Twitter</a> - <a href="http://facebook.com/greenitfr" title="Suivre Frédéric Bordage sur Facebook (nouvelle fenêtre)" target="_blank">Facebook</a> - <a href="https://www.linkedin.com/groups/1912076" title="Suivre Frédéric Bordage sur LinkedIn (nouvelle fenêtre)" target="_blank">Linked In</a></p></section><section><div id="disqus_thread"></div> <script type="text/javascript">var disqus_shortname = "greenitfr";
        var disqus_title = "Data center : seulement 6% de hausse en 8 ans";
        var disqus_url = "https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/";
        var disqus_identifier = "greenitfr-13269";</script> </section></section><aside class="article-side hidden-xs" role="complementary"><div class="box"><div class="social"> <span class="facebook">Facebook</span><span class="twitter">Twitter</span><span class="gplus">Google+</span></div><p class="submitted"><a href="https://www.greenit.fr/author/admin/" title="Voir la liste des articles de Frédéric Bordage">Frédéric Bordage</a> le 4 mars 2020</p><p class="tags">Tags : <a href="https://www.greenit.fr/tag/consommation-electrique/" rel="tag">consommation électrique</a>, <a href="https://www.greenit.fr/tag/data-center/" rel="tag">data center</a>, <a href="https://www.greenit.fr/tag/koomey/" rel="tag">Koomey</a></p></div> <a href="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_-1024x832.jpg" title="Nouvelle fenêtre : voir le visuel Schéma -Koomey - évolution de la consommation électrique des centres informatique" data-lity><img width="170" height="170" src="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_-170x170.jpg" class="img-responsive wp-post-image" alt="Schéma -Koomey - évolution de la consommation électrique des centres informatique" srcset="https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_-170x170.jpg 170w, https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_-150x150.jpg 150w, https://www.greenit.fr/wp-content/uploads/2020/03/F1.large_-270x270.jpg 270w" sizes="(max-width: 170px) 100vw, 170px" /></a><p class="caption"></p></aside></div></article></div></main><section class="footer container"><div class="clearfix"><nav aria-describedby="recent-posts-3" class="cols-1 widget"><span id="recent-posts-3"> Articles récents</span><ul><li> <a href="https://www.greenit.fr/2020/03/04/data-center-seulement-6-de-hausse-en-8-ans/" aria-current="page">Data center : seulement 6% de hausse en 8 ans</a></li><li> <a href="https://www.greenit.fr/2020/02/25/comment-la-sobriete-numerique-participe-aussi-a-linclusion-numerique/">Les avantages insoupçonnés de la sobriété numérique pour les collectivités</a></li><li> <a href="https://www.greenit.fr/2020/02/19/5g-priartem-et-agir-pour-lenvironnement-engagent-une-action-en-justice/">5G : PRIARTEM et Agir pour l&rsquo;environnement engagent une action en justice</a></li><li> <a href="https://www.greenit.fr/2020/02/18/commown-allonge-la-duree-de-vie-des-fairphone-2/">Commown allonge la durée de vie des Fairphone 2</a></li><li> <a href="https://www.greenit.fr/2020/02/07/obsolescence-programmee-apple-condamne-a-25-millions-deuros/">Obsolescence programmée : Apple condamné à 25 millions d&rsquo;euros</a></li></ul></nav><nav aria-describedby="greenit_tagcloud-2" class="cols-1 widget"><span id="greenit_tagcloud-2"> Tags</span><ul class='wp-tag-cloud' role='list'><li><a href="https://www.greenit.fr/tag/smart-grid/" class="tag-cloud-link tag-link-820 tag-link-position-1" style="font-size: 1em;">smart grid</a></li><li><a href="https://www.greenit.fr/tag/pue/" class="tag-cloud-link tag-link-306 tag-link-position-2" style="font-size: 1em;">PUE</a></li><li><a href="https://www.greenit.fr/tag/microsoft/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 1em;">Microsoft</a></li><li><a href="https://www.greenit.fr/tag/economie-d-energie/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 1em;">économie d&#039;énergie</a></li><li><a href="https://www.greenit.fr/tag/google/" class="tag-cloud-link tag-link-53 tag-link-position-5" style="font-size: 1em;">Google</a></li><li><a href="https://www.greenit.fr/tag/co2/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 1em;">Co2</a></li><li><a href="https://www.greenit.fr/tag/etude/" class="tag-cloud-link tag-link-41 tag-link-position-7" style="font-size: 1em;">étude</a></li><li><a href="https://www.greenit.fr/tag/impression/" class="tag-cloud-link tag-link-354 tag-link-position-8" style="font-size: 1em;">impression</a></li><li><a href="https://www.greenit.fr/tag/video/" class="tag-cloud-link tag-link-469 tag-link-position-9" style="font-size: 1em;">vidéo</a></li><li><a href="https://www.greenit.fr/tag/smart-meter/" class="tag-cloud-link tag-link-815 tag-link-position-10" style="font-size: 1em;">smart meter</a></li><li><a href="https://www.greenit.fr/tag/obsolescence-programmee/" class="tag-cloud-link tag-link-1823 tag-link-position-11" style="font-size: 1em;">obsolescence programmée</a></li><li><a href="https://www.greenit.fr/tag/ecolabel/" class="tag-cloud-link tag-link-90 tag-link-position-12" style="font-size: 1em;">écolabel</a></li><li><a href="https://www.greenit.fr/tag/consommation-electrique/" class="tag-cloud-link tag-link-410 tag-link-position-13" style="font-size: 1em;">consommation électrique</a></li><li><a href="https://www.greenit.fr/tag/ibm/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 1em;">IBM</a></li><li><a href="https://www.greenit.fr/tag/telephone/" class="tag-cloud-link tag-link-1049 tag-link-position-15" style="font-size: 1em;">téléphone</a></li><li><a href="https://www.greenit.fr/tag/apple/" class="tag-cloud-link tag-link-313 tag-link-position-16" style="font-size: 1em;">Apple</a></li><li><a href="https://www.greenit.fr/tag/eco-conception-logicielle/" class="tag-cloud-link tag-link-2141 tag-link-position-17" style="font-size: 1em;">éco-conception logicielle</a></li><li><a href="https://www.greenit.fr/tag/recyclage/" class="tag-cloud-link tag-link-47 tag-link-position-18" style="font-size: 1em;">recyclage</a></li><li><a href="https://www.greenit.fr/tag/deee/" class="tag-cloud-link tag-link-250 tag-link-position-19" style="font-size: 1em;">DEEE</a></li><li><a href="https://www.greenit.fr/tag/data-center/" class="tag-cloud-link tag-link-2274 tag-link-position-20" style="font-size: 1em;">data center</a></li></ul></nav><nav aria-describedby="nav_menu-2" class="cols-1 widget"><span id="nav_menu-2">GreenIT.fr</span><div class="menu-menu-sidebar-home-container"><ul id="menu-menu-sidebar-home" class="menu"><li id="menu-item-10574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10574"><a href="https://www.greenit.fr/feed/">RSS</a></li><li id="menu-item-10580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10580"><a href="https://www.greenit.fr/a-propos/">A propos</a></li><li id="menu-item-10577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10577"><a href="https://www.greenit.fr/contact/">Contact</a></li><li id="menu-item-10579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10579"><a href="https://www.greenit.fr/equipe/">Equipe</a></li><li id="menu-item-10576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10576"><a href="https://www.greenit.fr/communiques/">Communiqués</a></li><li id="menu-item-10578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10578"><a href="https://www.greenit.fr/formations/">Formations</a></li><li id="menu-item-10575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10575"><a href="https://www.greenit.fr/revue-de-presse/">Revue de presse</a></li><li id="menu-item-10692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10692"><a href="https://www.greenit.fr/definition/">Définition</a></li></ul></div></nav></div><footer class="copyright"><div class="cols-2"><p>© GreenIT.fr - 2004/2020 - <a href="/contact" title="Aller vers le formulaire de contact">Contact</a> - Crédits : <a href="http://www.breek.fr" title="Nouvelle fenêtre : aller vers breek.fr" target="_blank">Breek</a> - dispense de déclaration CNIL</p></div><div class="cols-1 green"> <a href="http://www.wattimpact.com/sceau2.aspx?urlreferrer=http://www.greenit.fr"><img src="https://www.greenit.fr/wp-content/themes/greenit/images/green-site.png" alt="Site électriquement vert"></a></div></footer></section> <script src="https://www.greenit.fr/wp-content/themes/greenit/js/lity/dist/lity.min.js"></script> <script src="https://www.greenit.fr/wp-content/themes/greenit/js/simple-sharer.js"></script> <script src="https://www.greenit.fr/wp-content/themes/greenit/js/functions-min.js"></script> <script>jQuery(document).ready(function () {
		jQuery.post('https://www.greenit.fr?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.greenit.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.greenit.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"greenitfr"};</script> <script type='text/javascript' src='https://www.greenit.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"13269 http:\/\/www.greenit.fr\/?p=13269","disqusShortname":"greenitfr","disqusTitle":"Data center : seulement 6% de hausse en 8 ans","disqusUrl":"https:\/\/www.greenit.fr\/2020\/03\/04\/data-center-seulement-6-de-hausse-en-8-ans\/","postId":"13269"};</script> <script type='text/javascript' src='https://www.greenit.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript' src='https://www.greenit.fr/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=c858401e7fd301c048bf1d5e5d1cc4b7'></script> <script type='text/javascript' src='https://www.greenit.fr/wp-includes/js/wp-embed.min.js?ver=c858401e7fd301c048bf1d5e5d1cc4b7'></script> <script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'112174496',post:'13269',tz:'1',srv:'www.greenit.fr'} ]);
	_stq.push([ 'clickTrackerInit', '112174496', '13269' ]);</script> </body></html>